资金博弈指标靠谱吗

通达信资金博弈指标副图为什么没线条没线条显示呢!

您好。这个需要Level2数据才能显示。如果您没有Level2账号权限可尝试到相关网站下载Level2数据后导入就可以显示查看了。
祝投资顺利 。

通达信有没有这种资金博弈的指标今天在益盟上看到这个资金博弈,不

以前的老版通达信没有资金博弈(ZJBY)的数据,你下载一个中投证券的通达信就有了,剪个效果图你看一下:(免费软件)

希望能够帮助你!

求助:通达信 资金博弈指标

通达信ZJBY(资金搏弈)指标,
提示:普通免费软件不能使用;
超B:=L2_AMO(0,2)/10000.0;
大B:=L2_AMO(1,2)/10000.0;
中B:=L2_AMO(2,2)/10000.0;
小B:=L2_AMO(3,2)/10000.0;
超S:=-L2_AMO(0,3)/10000.0;
大S:=-L2_AMO(1,3)/10000.0;
中S:=-L2_AMO(2,3)/10000.0;
小S:=-L2_AMO(3,3)/10000.0;
净流入:(超B+大B+中B+小B)+(超S+大S+中S+小S),NODRAW;
超大单:(超B)+(超S);
大单:(大B)+(大S);
中单:(中B)+(中S);
小单:(小B)+(小S);

同花顺资金博弈指标四个线怎么看

有说明的,很清楚啊,四根线,分别代表超大单,大单、中单、小单。最重要的是红色那更超大单线,当它往上穿过其他三线的时候,就是分时线可能向上拉起的时刻,也就是买点,反之,下穿三线的时刻就是卖点。

资金趋势指标 通达信叫什么名字

代开软件,直接输入:zjqdl 就可以了。
超B:=L2_AMO(0,2)/10000.0;
大B:=L2_AMO(1,2)/10000.0;
中B:=L2_AMO(2,2)/10000.0;
小B:=L2_AMO(3,2)/10000.0;
超S:=L2_AMO(0,3)/10000.0;
大S:=L2_AMO(1,3)/10000.0;
中S:=L2_AMO(2,3)/10000.0;
小S:=L2_AMO(3,3)/10000.0;
净流入:(超B+大B+中B+小B)-(超S+大S+中S+小S);
大宗净流入:(超B+大B)-(超S+大S);

通达信资金指数指标

主流资金:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
XG:主流资金<4;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。
以上回答你满意么?